Ciscoのスレッド 0/12 [無断転載禁止] (580レス)
1-

1 2019/02/24(日) 02:08:28 ID:dSWcW7R5(1)
Ciscoのスレッドです。

前スレ
Ciscoのスレッド 0/9
2chスレ:network
Ciscoのスレッド 0/10
2chスレ:network
Ciscoのスレッド 0/11
2chスレ:network

○Ciscoオフィシャル
USサイト
http://www.cisco.com/
Bug Tool Kit
http://tools.cisco.com/Support/BugToolKit/
IOS Documentation
http://www.cisco.com/univercd/cc/td/doc/product/software/
Security Advisories
http://www.cisco.com/en/US/products/products_security_advisories_listing.html
JPサイト
http://www.cisco.com/jp/
テクニカルサポート
http://www.cisco.com/JP/support/customer/
日本語マニュアル
http://www.cisco.com/japanese/warp/public/3/jp/service/manual_j/

リンク切れチェックはしてないぜ。
2 2019/02/24(日) 17:44:52 ID:???
スレ立ておつ
3 2019/02/25(月) 16:25:10 ID:???
1乙

日本で 2960L の 10G(SFP+)モデルが出ないのはなんでだぜ?
4 2019/02/25(月) 22:15:34 ID:???
9300が売れなくなってIOS-XEへの移行が遅くなっちゃうから!
5 2019/02/27(水) 19:39:52 ID:???
Feって100メガなの?いまいちwanとfeの違いがわからないです。
6 2019/02/27(水) 21:08:57 ID:???
Catalyst 9300って購入するときにDNAライセンスが必須のようですがDNAライセンスの価格って幾らくらいするかご存じの方いますか?
IOS-XE搭載機の2代目なんでそろそろ乗り換えてもいいかなとか思ってます
7 2019/02/28(木) 03:34:59 ID:???
24ポートのAdvanced,7年間で30万円でした。
8 2019/02/28(木) 08:49:53 ID:???
>>7
ありがとうございます
買い切りじゃないのに結構いいお値段しますね…
まあ更新の必要はないとの事なのでessentialの3年なら半分以下になりそうなのでそれで見積依頼投げてみようと思います
9 anonymous 2019/03/01(金) 00:11:41 ID:???
DNA欲しがってる人どれだけいるんでしょうね
10 2019/03/02(土) 02:51:30 ID:???
>>5
WAN は役割。通常、ルーテッドポートを指す。対語は LAN
FE はインターフェイスの種類で性能。FasrEthernet の略
  interface なんちゃら〜 で省略するときは Fa と略したりもする
  上位版に GE (GigabitEtthernet, Gi)、TE(TenGigabitEthernet, Te)などもある
11 2019/03/02(土) 12:37:08 ID:???
奥様奥様

C921J-4P ですってよ
https://www.cisco.com/c/ja_jp/products/collateral/routers/900-series-integrated-services-routers-isr/datasheet-c78-741616.html

J のつかない C921-4P や上位モデルっぽい C931-4P などの電源内蔵モデルとか
C926、C927 の VADSL モデルは日本語のデータシートないままなので
日本での発売はこの C921J-4P のみになるのかな。

x86 2.2GHZ CPU ってことだけど、 IOS-XE じゃないんだね。
Catalyst 9300 のハードに IOS 乗っけた真の 3850 の後継機種、出さないのかなぁ
12 2019/03/02(土) 13:21:05 ID:???
>>11
何を言ってるのか分からんが3850はIOS-XEやから9300は普通に後継機やぞ
どうしてもIOSじゃないと嫌なら6800シリーズがIOSだからそれにするんやな最小でも2Uあるけど
13 2019/03/02(土) 15:22:57 ID:???
3桁型番は興味ない
14 anonymous 2019/03/02(土) 20:44:08 ID:???
6800 … 頭痛が痛い
bootlogにcore i3 とか出た時には目を疑ったなぁ
15 anonymous 2019/03/02(土) 20:54:52 ID:???
i3は組み込み用途の販売もあるし?
16 anonymous 2019/03/02(土) 21:01:25 ID:???
3桁は潰して1100に行くのかと思ってたけどねー
17 2019/03/03(日) 08:48:08 ID:???
841Mからの乗り換え先に困るな
18 2019/03/03(日) 08:52:05 ID:???
1100でええやろ
4万円ちょいだから安いし
19 2019/03/03(日) 16:22:24 ID:???
490ユーロくらいしてないか?
20 anonymous 2019/03/03(日) 16:59:38 ID:???
>>15
まぁ、Cisco IOS のアーキテクチャは
MC680x0からMIPS、PowerPCを経て
C840MのARMまであるから
別にいいんだけど、
ASAやNxOS、IOS-XE ではないモノリシックIOSは
永らくintel プロセッサを採用してなかったから、
何か思想上の問題でもあるのかと勝手に思っていたw
21 2019/03/03(日) 17:00:58 ID:???
1100はライセンスがウザい
一通り機能使い倒そうとするとあれもこれも付けなきゃいけなくて1クラス上の値段になる
保守費も当然上がる

インターネットVPNならMerakiの方が良いかも
22 2019/03/03(日) 19:52:17 ID:???
仕事でMeraki使ったけどAuto VPNいいよね
Meraki Z3が1100欲張りセットより安いだろうから
自宅と実家でVPNやるのに買おうか迷ってるよ
23 2019/03/03(日) 22:59:12 ID:???
MC68020、MIPS、PowerPC、ARM、x86 とまぁ
随分いろんなプラットフォームに分散してんだね

C921J-4P ってスループットどれくらいなんだろう?
あと IOS と IOS-XE って同じプラットフォームだったらどっちの方がスループット出るんだろう?

C921J-4P は IP BASE みたいなんで、SEC バンドルでいくらくらいになるか、だなぁ
値段によっちゃ C841M-4X-JAIS/K9 買い直しもありかなぁ・・・
24 anonymous 2019/03/04(月) 06:52:30 ID:???
bootlogを見た過去の記憶では
ルーターでは旧C1000/2500/4000がm68k
4500/4700、2600、3600、7200とVXRのRSP NPE-G1までがmips
NPE-G2、1800はPPCになったと記憶してる。

Catalystはmipsが続いて、ローエンドの29xx系が2960辺りからPPCだったと思った

そんな中、ミッドレンジのcat6800でintel core i3を見たからびっくりした
25 anonymous 2019/03/04(月) 07:00:17 ID:???
同じプラットホームでIOSとIOS-XEのどちらが…という話だけど、
ASIC使ってたらスループットの絶対性能はあんまり変わらないんじゃないですかねぇ

ただ、一般的にアーキテクチャが切り替わった直後はCPU処理のコントロールプレーンのバグが懸念されて、
案の定Cat6880-x でエライ目にあった…

そういう意味では最初からx86-64で作っているIOS-XEはだいぶ熟成が進んでるんじゃないですかねぇ
26 2019/03/04(月) 07:23:41 ID:???
ASA前身のPIXではPentium IIIが使われていた記憶
27 anonymous 2019/03/04(月) 07:32:50 ID:???
PIX/ASAはずーっとx86だけど、あれはshellが似てるだけで
中身はIOSとはベツモノのだからノーカン
28 anonymous 2019/03/04(月) 07:39:51 ID:???
そんなASAも次世代FWに発展できずに
FirePowerに世代交代?
29 2019/03/04(月) 17:44:07 ID:???
FirePowerも正直ASAマイグレを無理に進めようとしたせいで迷走感がヤバく
ますますPやFに流れた気がする。
ASA with FirePOWERとか水と油ばりに酷かった。
30 2019/03/04(月) 21:01:38 ID:???
うち(1部上場国内100海外20拠点)の選択

L3/L2/ルータ Cisco
ファイアウォール Paloalto
海外 Meraki

PaloのGUIはベストに近い
確かCisco出身者が作った会社だっけ?
Ciscoの悪いところが一掃されてる
31 2019/03/04(月) 23:08:20 ID:???
ASA with FirePOWERってASDM必須だっけか?
保守手順でFirePOWER使ってるなら
ASDMからクレデンシャル情報だかのバックアップ取れや
CLIだと取れないんだよ。CLI厨のカス!
とか見た気がする
32 2019/03/05(火) 01:54:25 ID:???
>>30
違うよ。
最初にチェックポイントでFirewall-1作って、
スピンアウトしてNetScreen作って、
NetScreenがJに買収されたから
またスピンアウトして作ったのがPaloalto。
33 anonymous 2019/03/05(火) 07:45:52 ID:???
GUI重視の造りは維持してるねぇ
34 anonymous 2019/03/05(火) 07:47:03 ID:???
IOS-XEもNXOSもlayer1絡みの不具合多過ぎないん
35 2019/03/05(火) 08:28:17 ID:???
>>34
LEDの不具合とか致命的よね
障害試験していたら通信できるのにポートLEDがアンバー点灯でベンダーに問い合わせたら不具合に該当してますとか言われて笑ったわ
36 2019/03/05(火) 20:45:12 ID:???
sfp認識しなかったり、utpがupしなかったり、ふラッピングしたり
37 anonymous 2019/03/05(火) 22:42:13 ID:???
当たりが出るまで交換するしかないかな。
38 anonymous 2019/03/06(水) 00:02:05 ID:???
誰もFTDって名前覚えないよね
このまま続けるよりもう1回リセットしてやり直したほうが
39 anonymous 2019/03/08(金) 07:50:53 ID:???
FTDってなんだっけw

Firepowerアプライアンスシリーズで動くFirePower OSのことだっけ?
40 2019/03/08(金) 21:10:25 ID:???
FirepowerやらFirePOWERの表記で細かいこだわりがあるよね
どうでもいい気がしてすぐ忘れたけど
41 anonymous 2019/03/10(日) 09:39:17 ID:???
Ciscoって機器の処理能力一覧ってどこかで出してますか?
891FJと841MとC1100だとどう性能差があるのかよくわからん
ポート数でもハード仕様違うみたいだし・・・
42 2019/03/10(日) 12:16:16 ID:???
>>41
機器の使用状況によるから出してないよ
NATかけたりZBFWつけたりでCPU負荷によって性能変わるしね
多分そんな要望があったから、ISR4000シリーズではスループットの上限が定められて明示するようになったんやろな…
43 anonymous 2019/03/10(日) 12:31:33 ID:???
>>41
N○Sに問い合わせよう
44 2019/03/10(日) 13:00:57 ID:???
ここで聞くのが正しいのかもわかりませんがネットワーク初心者だから教えてください。
ONU - ルーター(RTX) - スイッチ(catalyst)
な感じの構成はよくみますが、小型ONU (SFP+)使ってる人は、
小型ONU - スイッチ(catalyst)
みたいな構成の人もみます。

小型ONU使ってるくらいだから業務用ルーターも持っているのだと思いますが、スイッチに直接ONUさして使えるものなのですか。
45 2019/03/10(日) 16:45:12 ID:???
>>44
SFP+を持ってるスイッチはPort VLANで受けて、
他の機械でルーティングしてるんじゃね?
46 anonymous 2019/03/10(日) 18:49:21 ID:???
>>44
使えるよ。
47 anonymous 2019/03/10(日) 20:16:45 ID:???
>>42
そうなんですね
プロセッサ特性に得意不得意があって一概に相対指標が出せないなら仕方ないかもしれませんね
でもISRの(特に800シリーズ)のナンバー構成複雑過ぎませんか・・・なんか数字戻ってるのあるし
YAMAHAはそのへんシンプルだなぁという印象です
48 2019/03/10(日) 20:52:38 ID:???
>>44
使えるけれどね、スイッチじゃPPPoEとかmap-eなんかはできんぞ。それからCatalystはおまじないも必要。
49 2019/03/10(日) 21:46:12 ID:???
>>45-46 >>48
みなさんありがとうございます
50 2019/03/10(日) 23:47:29 ID:???
>>47
ヤマハはシンプルというか機種が少ないだけ

昔は広域イーサをスイッチ直収するのすらレアだったけど(ルータでQoSとかシェーピング必須)
今やフレッツをスイッチ直収してる奴までいるのか

まあ確かにSFPで直収してONU箱無くしたらiDCのラックスペースは節約出来そうな気がするな
なるほど
51 2019/03/11(月) 08:05:49 ID:???
>>44
それ 891FJ とか 892FSP みたいにルーテッドポートに SFP スロットと
マネジメントスイッチポートを複数搭載したルーターってことじゃなくて?
52 2019/03/11(月) 08:46:10 ID:???
>>51
多分その構成の人もいたと思いますが、Twitterの画像がまとめられてるサイトをみたところ、NETGEARのL2スイッチで動かしているものとかもあったので、
>>45さんの言っていたようにVLANで受けてそのままルータのWANにつないでいるのではないかと思っています

https://togetter.com/li/1074699
53 anonymous 2019/03/11(月) 09:37:33 ID:???
フレッツのマルチセッションを様々なルーター(ハードウェアやソフトウェア)で
遊びたいとなると間にスイッチを挟んだ方が遊びやすい。とかね。
54 2019/03/11(月) 11:08:50 ID:???
SFPサイズの小型ONUなんてあるんやなまた1つ賢くなったわ
55 anonymous 2019/03/11(月) 13:17:19 ID:???
今のところNTT東日本でしか使えなくて、NTT西日本エリアだとNGなのもポイント。
56 anonymous 2019/03/11(月) 13:19:44 ID:???
>>52
ルーターとONU直結だと↓
ONU-RT

ルーターとONUの間にSWを挟むと↓
ONU-L2SW-RT

RTを複数使いたいということがあるとSWを挟むと便利、という感じ。
57 2019/03/11(月) 14:29:15 ID:oPkiQJp9(1/3)
そんな用途あるのか? と思ったけど、ホットスタンバイで2台目を用意しておいてSWのポートを落としておく、みたいな運用はアリか。
58 anonymous 2019/03/11(月) 15:00:37 ID:???
フレッツは物理線はひとつで2つあるいは5つとか10とかのセッションを張れて
複数のプロバイダーが接続できるから、↓みたいな構成出来る。
そういう場合にはONUにL2SWつけて複数ルーターに繋ぐと便利。みたいな。
プロバイダー1とプロバイダー2はルーターA、
プロバイダー3はルーターB、
プロバイダー4とプロバイダー5はルーターC
59 2019/03/11(月) 15:10:12 ID:oPkiQJp9(2/3)
VPNでも張らないとどのプロバイダを経由してパケットが入ってくるかわからないから、VPN専用感あるなあ。
60 2019/03/11(月) 15:11:29 ID:oPkiQJp9(3/3)
いやそんなことはないか。忘れて
61 anonymous 2019/03/11(月) 15:17:36 ID:???
1プロバイダーについて1(仮想)ルーターを割り当てても良いしね。
仮想ルーター/アプライアンスを配置する仮想化基盤ホストにOUNを接続するのに、間にスイッチがあると良い。
62 2019/03/11(月) 18:22:08 ID:???
仮想なら仮想側で好きにできるから間にSW要らんと思うんだが…
63 anonymous 2019/03/11(月) 18:47:31 ID:???
ホストが複数あるとかかな。
64 2019/03/12(火) 01:55:54 ID:???
キャプチャする為に決まってんだろ言わせんなよ
65 名無し 2019/03/12(火) 08:07:06 ID:sF4pwBF1(1)
わざわざWAN側でキャプチャする必要ないでしょ
66 anonymous 2019/03/12(火) 08:31:48 ID:???
>>44
IPoEのためにそうしてる
67 anonymous 2019/03/12(火) 10:07:49 ID:???
必要ないと思ってるなら、それがお前の限界
68 anonymous 2019/03/12(火) 10:16:52 ID:???
いろいろしたい。
69 名無し 2019/03/12(火) 11:24:15 ID:L9djDINt(1)
>>67
教えて下さい
70 anonymous 2019/03/12(火) 15:37:28 ID:???
好きなこと、やりたいことをすればいい。
71 2019/03/15(金) 09:11:35 ID:???
まぁ、C891FJ みたいなルーターの SFP ポートに小型 ONU ぶっこんでやれば ONU の置き
場所確保や電源コンセント複数使わずに済む、ってなところはあるけれど、
(アナログ電話だと毎月の料金が上がっちゃうので)ひかり電話のせいで 結局ホームゲート
ウェイ使わざるをえなくって、ルーター1台あればいい、って訳にもいかないのよね。
72 2019/03/19(火) 12:49:40 ID:???
ひかり電話を使ってないのでそこの悩みが無い。
73 2019/03/19(火) 14:15:00 ID:???
NVR買うしかないな
74 2019/03/19(火) 14:42:02 ID:???
NVRにSIPサーバ機能つけば最強なのに
そこだけHGWに負けてる
75 2019/03/19(火) 20:45:42 ID:???
訳あってNVR510買ったけど、優秀だねこれ。
マジでCiscoを捨てようかと思うぐらい。
76 2019/03/20(水) 09:16:08 ID:???
みなさんは、aclの設定をあとから変えたいとかときどうやってますか?
あれって何かに打ち込んで一括貼り付けとうまいやりかたあるのですか?
77 2019/03/20(水) 09:45:33 ID:???
番号付きACLで追加してresequenceやろ
昔は番号付きACLってバグあったらしいけど今は流石にもう大丈夫やろ…
78 2019/03/20(水) 10:07:31 ID:???
>>77
ありがとうございます。

もうひとつおしえてください。
gb8を、ゾーンwan
gp0-7 ゾーンlan
にしています。
cbscの、設定をgb8のアウトに当てようとすると
ゾーンが違いますっておこられます。
これはどこを、なおしたらよいのでしょうか?今、外からなのでconf貼れなくてごめんなさい。
79 anonymous 2019/03/20(水) 14:48:07 ID:???
公式で案内されている設定で、
https://goo.gl/Tzqvf9.info
余っている1921で固定じゃないv6プラスを試しているんですが、PATの設定部分で悩んでいます。(固定IPでは成功)

今回は共用グローバルv4アドレスなので、決まった範囲でポート番号割り当てなきゃいけないんですが、Ciscoでその設定は可能なんでしょうか?
ip nat inside でポート番号を任意に設定したいんですが自動以外は無理でしょうか。。
80 2019/03/22(金) 14:21:00 ID:???
841Mが安かったので買ったんですが、PPPoE+NAT+Firewallで約100MbpsでCPUが100%張り付きなんですがこんなもんですか?
ちなみにFirewallはずすと130Mbpsくらいでした
81 anonymous 2019/03/22(金) 15:54:55 ID:???
こんなもんです
82 anonymous 2019/03/22(金) 18:18:06 ID:???
箱を使いきれてよかったね。
83 2019/03/22(金) 22:24:31 ID:???
>>80
もうちょっとでたような? ・・・ ZBFW に拘りがなければ SPI だけなら少し軽くなる。

あとピーク性能とかはヤマハとかの方が高いが、多人数で同時に負荷かけるとか
並列度やスモールパケットが多くなると がくんと性能落ちるのに対し、シスコだと
ほとんど性能落ちてこない(早くないが、遅くならない)ってのが伝統だったりする。
84 名無し 2019/03/22(金) 22:44:06 ID:q6WqaIwU(1)
PPPoEのMTUサイズダウン設定を忘れてパケット分割しまくりという可能性も。
フレッツなら1480とかだったっけ?
ぐぐれば設定値出てくる。
85 anonymous 2019/03/22(金) 22:46:35 ID:???
200〜300Mbpsぐらいはでるんじゃない?
86 2019/03/23(土) 08:57:00 ID:???
>>83-85
みなさんありがとうございます
設定確認して少し試行錯誤してみます
87 2019/03/23(土) 12:12:04 ID:???
>>86

こんな感じかな

ip inspect name INTERNET ftp
ip inspect name INTERNET ssh timeout 43200
ip inspect name INTERNET telnet timeout 43200
ip inspect name INTERNET ntp
ip inspect name INTERNET tcp
ip inspect name INTERNET udp
ip inspect name INTERNET icmp
!
interface Dialer1
mtu 1448   ※ mtu 1454 で良いのだが 8で割り切れる数値にした方が若干効率が良いという検証があった
ip address negotiated
ip access-group 101 in   ※インターネットからルーター(自家サーバー)へのアクセス許可の ACL
ip access-group 102 out  ※LAN内からインターネットへのアクセス許可
ip nat outside
ip inspect INTERNET out  ※ SPI ファイヤーウォールを使う場合のおまじない
ip virtual-reassembly in
encapsulation ppp
ip tcp adjust-mss 1408  ※ これも 1414 で良いのだが8で割り切れ 以下同文
dialer pool 1
dialer idle-timeout 0
dialer-group 1
no cdp enable
ppp authentication chap callin
ppp chap hostname プロバイダの接続ID
ppp chap password 0 接続パスワード
88 2019/04/02(火) 18:27:15 ID:???
誰かお助け下さい...
ル−タでIX2215にタグVLANをセットして、下部側スイッチであるW2960でtrunkモ−ドでタグvlanしたいのですが
スイッチ側24番ポ−トがリンクアップ確立しません。上位のル−タをcisco892Jル−タに変更してタグvlanを送信すれば
通信確立出来ます。 色々ググったのですが原因がわかりません。
どなたか詳しい方、ご教授をお願いします。


***** NEC IX2215 *****


interface GigaEthernet1.1
encapsulation dot1q 20 tpid 8100
auto-connect
ip address 192.168.1.1/24
ip dhcp binding vlan2
ip filter a 10 out
no shutdown
!
interface GigaEthernet1.2
encapsulation dot1q 10 tpid 8100
auto-connect
ip address 192.168.100.1/24
ip dhcp binding lan
ip filter b 10 out
no shutdown
!
89 2019/04/02(火) 18:27:37 ID:???
***** CISCO C2960S-24TS-L *****

interface GigabitEthernet1/0/24
switchport trunk native vlan 10
switchport trunk allowed vlan 10,20
switchport mode trunk
spanning-tree portfast trunk


interface Vlan10
ip address 192.168.100.246 255.255.255.0
!
interface Vlan20
ip address 192.168.1.246 255.255.255.0
90 2019/04/02(火) 18:28:54 ID:???
ここ無料サポートセンターじゃねーよ
91 2019/04/02(火) 18:46:53 ID:???
法人→納入してもらったベンダーに聞け
個人→cisco使うんだからそれくらい自分で調べろ
92 anonymous 2019/04/02(火) 19:24:18 ID:???
892となら繋がるなら、聞くならNECでしょうに。
93 2019/04/02(火) 21:27:39 ID:???
native Vvlan をわざわざ 10 に変更する理由は何なんだ?
デフォルトの 1 のままでいいじゃん
94 anonymous 2019/04/03(水) 00:00:48 ID:???
>>93
別のルータだったか思い出せないが、VLAN1のセグメントを削除しようとしたとき
機器の仕様でVLAN1が削除出来ないことがあったよう気がする・・・


上からL3スイッチのリソース不足が発生して、リプレイス検討しているですが、
どうせリプレイスするならNW仮想化にしたいとの要望が出て
いろいろ調べていいますが、ハードルが高そうなんですよね。

Nexusを検討・導入されているとかいますか?
95 2019/04/03(水) 00:17:10 ID:???
NexusもCatalystも使ってるけどそもそも価格帯も用途も違うから比較するとこじゃないやろ
96 2019/04/03(水) 15:51:26 ID:???
>>88
ポートの通信速度がお互いに合ってるか?
もし、合わないと不一致が発生して通信しないよ。
俺が知ってるのはこれだけだ。
ただ、ixの下流で2960使ってるとこ実際にあるから、使えるのは間違いない
97 anonymous 2019/04/03(水) 21:51:44 ID:???
Native VLANに一票
98 anonymous 2019/04/03(水) 22:56:34 ID:???
アイエックソとか言うI/F周りの設定キモいやつは
Router on a stick構成のVLAN設定入れると
警告メッセージ出てきて反映に再起動必要なみたいだが
99 anonymous 2019/04/04(木) 02:03:12 ID:???
>>95レスありがとうございます。
>NexusもCatalystも使ってるけどそもそも価格帯も用途も違うから比較するとこじゃないやろ

価格帯が違うのは理解しているんだが、用途が違うって言うのは、
Catalyst →サーバ・機器の通信用途
Nexus → NW仮想化の用途

上長と話したら、本番・開発環境を仮想上で分離したり、AWSとの連携などの
したいようです。

セキュリティー目的だったら、CatalystとCisco Tetrationでもいいのかも・・
100 2019/04/04(木) 08:26:05 ID:???
>>99
NexusとCatalystが違うって言うのはDCで使うかオフィスのようなキャンパスで使うかってところ
DCでサーバ収容するならNexusでいいしオフィスでPCやIP電話繋ぐならCatalyst使うよねって話

> 本番・開発環境を仮想化で分離する

出来なくもないけどあくまで仮想化でハードウェアは同じなんだから本番と開発は分けておいた方がいいと思うけどね
開発環境の設定ミスで本番環境に影響出すとか最悪だし

とりあえず検証機として
spine: Nexus9500 2台 leaf: Nexus9300あたりを2台
導入して、ACIで色々試してみるといいと思う

試してみて、ACIダメだな…ってなれば次期基盤にNX-OS入れ直してコアスイッチとアクセススイッチとして流用すればいいし
ACIでいこうってなれば必要に応じてleafを増設すれば構築した環境そのまま使えるよ
1-
あと 480 レスあります
スレ情報 赤レス抽出 画像レス抽出 歴の未読スレ AAサムネイル

ぬこの手 ぬこTOP 0.927s*